[LibreHealthcare] Aide pour mise à jour GnuPG

Eric Maeker eric.maeker at gmail.com
Lun 27 Avr 00:04:04 CEST 2015


Le 26 avr. 2015 23:56, "Matthieu" <cestmoimatthieu at hotmail.fr> a écrit :
>
> Salut!
>
> Le 26/04/2015 13:29, kapu a écrit :
> > Bonjour, je viens vers aujourd'hui pour un soucis technique:
> >
> > A chaque démarrage de Thunderbird, j'ai ce message qui apparaît:
> > "Vous utilisez GnuPG version 1.4.16.
> [...}
> > Nous vous recommandons donc une mise à niveau vers la dernière version
> > de GnuPG 2.0.x."
>
> J'avais aussi eu ce message, et pour le résoudre, j'étais juste allé sur
> l'application d'installation/suppression des programmes (l'interface
> graphique de Synaptic - je suis sous Debian) et j'avais désintallé GnuPG
> 1.4 pour y installer GnuPG 2.0 (les deux m'étaient disponibles).
>
> Je suppose que ça devrait fonctionner pareil avec LinuxMint ;)

Oui sauf erreur les deux sont maintenus dans Debian. Reste à choisir la v2.

Éric
-------------- section suivante --------------
Une pièce jointe HTML a été nettoyée...
URL: <http://listes.medecinelibre.net/pipermail/librehealthcare/attachments/20150427/7c64156f/attachment.html>


More information about the LibreHealthcare mailing list